Project

Profile

Help

HostedRedmine.com has moved to the Planio platform. All logins and passwords remained the same. All users will be able to login and use Redmine just as before. Read more...

Bug #619365

UI bug in thread detail

Added by Tạ Ngọc Duy almost 4 years ago. Updated almost 4 years ago.

Status:
Resolved
Priority:
Normal
Start date:
2016-12-08
Due date:
% Done:

0%

Estimated time:

Description

Display a white picture below the footer on thread detail page

History

#1 Updated by Tạ Ngọc Duy almost 4 years ago

  • Tracker changed from Task to Bug

#2 Updated by Hoàng Anh Tuấn almost 4 years ago

  • Assignee set to Nhien LH

#3 Updated by Nhien LH almost 4 years ago

  • Status changed from New to Resolved

This bug cannot reproduce at all.

#4 Updated by Nhien LH almost 4 years ago

  • Assignee changed from Nhien LH to Tạ Ngọc Duy

Also available in: Atom PDF