Project

General

Profile

Feature #853321

S2_6 README.packaging: Don't imply that gtk3.22-client requires exactly gtk+-3.22

Added by Marko Lindqvist 7 months ago. Updated 7 months ago.

Status:
Closed
Priority:
Normal
Category:
Documentation
Target version:
Start date:
Due date:
% Done:

0%

Estimated time:

Description

S2_6 README.packaging says that gtk3.22-client requires gtk+-3.22. Make it clear that gtk+-3.24 is ok too.

History

#2 Updated by Marko Lindqvist 7 months ago

  • Status changed from Resolved to Closed
  • Assignee set to Marko Lindqvist

Also available in: Atom PDF